<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://khns.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://khns.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://khns.org';var et_post_id='36061';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Newscast – August 7, 2019 | KHNS Radio | KHNS FM</title>

<!-- All in One SEO Pack 3.2.3 by Michael Torbert of Semper Fi Web Design[1026,1087] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://khns.org/#organization","url":"https://khns.org/","name":"KHNS Radio | KHNS FM","sameAs":[]},{"@type":"WebSite","@id":"https://khns.org/#website","url":"https://khns.org/","name":"KHNS Radio | KHNS FM","publisher":{"@id":"https://khns.org/#organization"}},{"@type":"WebPage","@id":"https://khns.org/newscast-august-7-2019#webpage","url":"https://khns.org/newscast-august-7-2019","inLanguage":"en-US","name":"Newscast &#8211; August 7, 2019","isPartOf":{"@id":"https://khns.org/#website"},"datePublished":"2019-08-07T23:39:29+00:00","dateModified":"2019-08-07T23:39:29+00:00"},{"@type":"Article","@id":"https://khns.org/newscast-august-7-2019#article","isPartOf":{"@id":"https://khns.org/newscast-august-7-2019#webpage"},"author":{"@id":"https://khns.org/author/hleasia#author"},"headline":"Newscast &#8211; August 7, 2019","datePublished":"2019-08-07T23:39:29+00:00","dateModified":"2019-08-07T23:39:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://khns.org/newscast-august-7-2019#webpage"},"publisher":{"@id":"https://khns.org/#organization"},"articleSection":"Newscasts"},{"@type":"Person","@id":"https://khns.org/author/hleasia#author","name":"Henry Leasia","sameAs":[]}]}</script>
<link rel="canonical" href="https://khns.org/newscast-august-7-2019" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-65702510-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KHNS Radio | KHNS FM &raquo; Feed" href="https://khns.org/feed" />
<link rel="alternate" type="application/rss+xml" title="KHNS Radio | KHNS FM &raquo; Comments Feed" href="https://khns.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="KHNS Radio | KHNS FM &raquo; Newscast &#8211; August 7, 2019 Comments Feed" href="https://khns.org/newscast-august-7-2019/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/khns.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=ceb5388eb01e23f8f744e53e0c506210"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="KHNS RADIO v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://khns.org/wp-includes/css/dist/block-library/style.min.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://khns.org/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://khns.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://khns.org/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_sf_style-css'  href='https://khns.org/wp-content/plugins/timetable/style/superfish.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='https://khns.org/wp-content/plugins/timetable/style/style.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='https://khns.org/wp-content/plugins/timetable/style/event_template.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='https://khns.org/wp-content/plugins/timetable/style/responsive.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://khns.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://khns.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://khns.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://khns.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://khns.org/wp-content/themes/khns/style.css?ver=2.24' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://khns.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://khns.org/wp-includes/css/dashicons.min.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<script type='text/javascript' src='https://khns.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://khns.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://khns.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://khns.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Newscast &#8211; August 6, 2019' href='https://khns.org/newscast-august-6-2019' />
<link rel='next' title='Conservation groups ask DEC to reconsider Palmer Project permits' href='https://khns.org/conservation-groups-ask-dec-to-reconsider-palmer-project-permits' />

<link rel='shortlink' href='https://khns.org/?p=36061' />
<link rel="alternate" type="application/json+oembed" href="https://khns.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhns.org%2Fnewscast-august-7-2019" />
<link rel="alternate" type="text/xml+oembed" href="https://khns.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkhns.org%2Fnewscast-august-7-2019&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//khns.org/?wordfence_lh=1&hid=BA9C2B1E70E8CCB85DFF19D99B67A3E6');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
jQuery(function($){
  $('.et_pb_slides .et_pb_slide').click(function(){
    var url=$(this).find('.entry-title a').attr('href');
    if (url) {
      document.location = url;
    }
  });
});
</script><link rel="icon" href="https://khns.org/wp-content/uploads/2018/12/cropped-KHNS-Logo-Big-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://khns.org/wp-content/uploads/2018/12/cropped-KHNS-Logo-Big-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://khns.org/wp-content/uploads/2018/12/cropped-KHNS-Logo-Big-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://khns.org/wp-content/uploads/2018/12/cropped-KHNS-Logo-Big-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://khns.org/wp-content/cache/et/global/et-extra-customizer-global-15655113857939.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-36061 single-format-standard woocommerce-no-js et_extra et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">
							<a href="http://peridot.streamguys.com:5130/live.m3u">Listen Live 24/7</a>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="http://www.facebook.com/KHNS.FM" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/KHNS_FM" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://khns.org/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="94">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://khns.org/" data-fixed-height="91">
							<img src="https://khns.org/wp-content/uploads/2018/01/logo-new-sm-sm.png" alt="KHNS Radio | KHNS FM" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-4427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4427"><a href="https://khns.org/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-5961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5961"><a href="https://khns.org/news/listener-commentary">Listener Commentary</a></li>
</ul>
</li>
<li id="menu-item-4423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4423"><a href="https://khns.org/programming">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-5659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5659"><a href="https://khns.org/programming/program-guide">KHNS Program Guide</a></li>
	<li id="menu-item-27731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27731"><a href="https://www.radiofreeamerica.com/station/khns">KHNS Stream Archive</a></li>
	<li id="menu-item-27757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27757"><a href="https://spinitron.com/KHNS/">Local Show Playlists</a></li>
	<li id="menu-item-19901" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19901"><a href="https://khns.org/garden">The Garden Conversation</a></li>
	<li id="menu-item-31105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31105"><a href="https://khns.org/programming/wellness-talk">Wellness Talk</a></li>
	<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25276"><a href="https://khns.org/programming/art-matters">Art Matters</a></li>
	<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25277"><a href="https://khns.org/programming/history-talk">History Talk</a></li>
</ul>
</li>
<li id="menu-item-4925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4925"><a href="https://khns.org/listener-submissions">Listener Submissions</a></li>
<li id="menu-item-4496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4496"><a href="https://khns.org/about-khns">About KHNS</a>
<ul class="sub-menu">
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="https://khns.org/station-updates">Station Updates</a></li>
	<li id="menu-item-4498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4498"><a href="https://khns.org/about-khns/khns-board-of-directors">KHNS Board of Directors</a></li>
	<li id="menu-item-4497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4497"><a href="https://khns.org/about-khns/staff">KHNS Staff</a></li>
	<li id="menu-item-28943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28943"><a href="https://khns.org/job-opportunities">Job Opportunities</a></li>
	<li id="menu-item-12495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12495"><a href="https://khns.org/khns-community-advisory-board">KHNS Community Advisory Board</a></li>
	<li id="menu-item-5052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5052"><a href="https://khns.org/about-khns/on-air-talent">KHNS On Air Talent</a></li>
	<li id="menu-item-23927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23927"><a href="https://khns.org/about-khns/station-documents">Station Documents</a></li>
</ul>
</li>
<li id="menu-item-11113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11113"><a target="_blank" rel="noopener noreferrer" href="https://coastalaska.secureallegiance.com/ktoo/WebModule/Donate.aspx?P=34ONETIME&#038;PAGETYPE=PLG&#038;CHECK=Mu3g3Pb4317sFY62husfZq1gzMC6uhq5nDjkJobrCdg%3d">Support KHNS</a>
<ul class="sub-menu">
	<li id="menu-item-10760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10760"><a target="_blank" rel="noopener noreferrer" href="https://coastalaska.secureallegiance.com/ktoo/WebModule/Donate.aspx?P=34ONETIME&#038;PAGETYPE=PLG&#038;CHECK=Mu3g3Pb4317sFY62husfZq1gzMC6uhq5nDjkJobrCdg%3d">Become a Member</a></li>
	<li id="menu-item-5842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5842"><a href="https://khns.org/volunteer">Volunteer</a></li>
	<li id="menu-item-5161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5161"><a href="https://khns.org/underwriters">Underwriters</a></li>
	<li id="menu-item-33233" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-33233"><a href="https://khns.org/product-category/art">Purchase Annual Art Prints</a></li>
	<li id="menu-item-11114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11114"><a target="_blank" rel="noopener noreferrer" href="https://coastalaska.secureallegiance.com/ktoo/WebModule/Donate.aspx?P=34ONETIME&#038;PAGETYPE=PLG&#038;CHECK=Mu3g3Pb4317sFY62husfZq1gzMC6uhq5nDjkJobrCdg%3d">Update My Membership Info</a></li>
</ul>
</li>
<li id="menu-item-6232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6232"><a href="https://khns.org/contact">Contact Us</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-36061" class="module single-post-module post-36061 post type-post status-publish format-standard hentry category-newscast et-doesnt-have-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Newscast &#8211; August 7, 2019</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://khns.org/author/hleasia" class="url fn" title="Posts by Henry Leasia" rel="author">Henry Leasia</a> | <span class="updated">Aug 7, 2019</span> | <a href="https://khns.org/category/newscast" rel="tag">Newscasts</a> | <a class="comments-link" href="https://khns.org/newscast-august-7-2019#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-36061-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://khns.org/wp-content/uploads/2019/08/080719newscast.mp3?_=1" /><a href="https://khns.org/wp-content/uploads/2019/08/080719newscast.mp3">https://khns.org/wp-content/uploads/2019/08/080719newscast.mp3</a></audio>
<p>Conservationists push back against permits for excavating a tunnel at the Palmer Project; Haines Borough Assembly maintains management structure for police chief.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://khns.org/newscast-august-7-2019&#038;t=Newscast%20%E2%80%93%20August%207%2C%202019" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via Facebook" data-network-name="facebook" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Newscast%20%E2%80%93%20August%207%2C%202019%20https://khns.org/newscast-august-7-2019" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via Twitter" data-network-name="twitter" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://khns.org/newscast-august-7-2019&#038;t=Newscast%20%E2%80%93%20August%207%2C%202019" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via Google +" data-network-name="googleplus" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://khns.org/newscast-august-7-2019&#038;title=Newscast%20%E2%80%93%20August%207%2C%202019" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via Email" data-network-name="basic_email" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Newscast &#8211; August 7, 2019&quot; via Print" data-network-name="basic_print" data-share-title="Newscast &#8211; August 7, 2019" data-share-url="https://khns.org/newscast-august-7-2019">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="36061" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://khns.org/newscast-august-6-2019" rel="prev"><span class="button">Previous</span><span class="title">Newscast &#8211; August 6, 2019</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://khns.org/conservation-groups-ask-dec-to-reconsider-palmer-project-permits" rel="next"><span class="button">Next</span><span class="title">Conservation groups ask DEC to reconsider Palmer Project permits</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://khns.org/newscast-november-16-2018" title="Newscast &#8211; November 16, 2018" class="post-thumbnail">
				<img src="https://khns.org/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Newscast &#8211; November 16, 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://khns.org/newscast-november-16-2018">Newscast &#8211; November 16, 2018</a></h4>
									<p class="date"><span class="updated">November 16, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://khns.org/newscast-december-14-2018" title="Newscast &#8211; December 14, 2018" class="post-thumbnail">
				<img src="https://khns.org/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Newscast &#8211; December 14, 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://khns.org/newscast-december-14-2018">Newscast &#8211; December 14, 2018</a></h4>
									<p class="date"><span class="updated">December 17, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://khns.org/newscast-march-29-2019" title="Newscast &#8211; March 26, 2019" class="post-thumbnail">
				<img src="https://khns.org/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Newscast &#8211; March 26, 2019" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://khns.org/newscast-march-29-2019">Newscast &#8211; March 26, 2019</a></h4>
									<p class="date"><span class="updated">March 26, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://khns.org/newscast-april-4-2019" title="Newscast &#8211; April 4, 2019" class="post-thumbnail">
				<img src="https://khns.org/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Newscast &#8211; April 4, 2019" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://khns.org/newscast-april-4-2019">Newscast &#8211; April 4, 2019</a></h4>
									<p class="date"><span class="updated">April 4, 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/newscast-august-7-2019#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://khns.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b292bc6371" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Listener Submission</h4><a href="https://khns.org/listener-submissions"><img width="300" height="78" src="https://khns.org/wp-content/uploads/2018/01/LP-FINAL-FINAL-300x78.jpg" class="image wp-image-23846  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://khns.org/wp-content/uploads/2018/01/LP-FINAL-FINAL-300x78.jpg 300w, https://khns.org/wp-content/uploads/2018/01/LP-FINAL-FINAL-250x65.jpg 250w, https://khns.org/wp-content/uploads/2018/01/LP-FINAL-FINAL.jpg 325w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-14" class="et_pb_widget widget_text"><h4 class="widgettitle">Place a Listener Submission</h4>			<div class="textwidget"><div align="center"><a href="https://khns.org/listener-submissions" class="button">Place a Listener Submission</a></div></div>
		</div> <!-- end .et_pb_widget --><div id="text-39" class="et_pb_widget widget_text"><h4 class="widgettitle">General Ads</h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-23767" src="https://khns.org/wp-content/uploads/2018/02/Your-ad-would-look-so-good-here.jpg" alt="" width="250" height="150" /></p>
<p><img class="aligncenter size-medium wp-image-23768" src="https://khns.org/wp-content/uploads/2018/02/Call-to-Reserve.jpg" alt="" width="250" height="150" /></p>
<p><a href="https://pfd.alaska.gov/"><img class="aligncenter wp-image-23859 size-full" src="https://khns.org/wp-content/uploads/2018/02/PCG-Logo-Stacked-GRN-Background-Web-Tile.jpg" alt="" width="250" height="150" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-38" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>Serving Haines, Skagway and Klukwan on 102.3 and 91.9 FM</p>
<p><strong>LOCATION</strong><br />
Chilkat Center for the Arts<br />
One Theatre Dr, Haines, AK 99827</p>
<p><strong>MAILING ADDRESS<br />
</strong>P.O. Box 1109, Haines, AK 99827</p>
<p><strong>TELEPHONE<br />
</strong>907-766-2020 in Haines<br />
907-983-2853 in Skagway</p>
<p><strong>EMAIL</strong><br />
<a href="https://khns.org/contact">Contact us via email</a></p>
<p><strong>FAX<br />
</strong>907-766-2022</p>
<p>&nbsp;</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Quick Links</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-6031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6031"><a href="https://khns.org/news">News</a></li>
<li id="menu-item-6032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6032"><a href="https://khns.org/programming">Programming</a></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6029"><a href="https://khns.org/shop">Shop</a></li>
<li id="menu-item-28650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28650"><a href="https://khns.org/about-khns/station-documents">Station Documents</a></li>
<li id="menu-item-6233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6233"><a href="https://khns.org/contact">Contact Us</a></li>
<li id="menu-item-26419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26419"><a href="https://publicfiles.fcc.gov/fm-profile/khns">FCC Public Files</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="mc4wp_form_widget-2" class="et_pb_widget widget_mc4wp_form_widget"><h4 class="widgettitle">Sign Up for Our Newsletter</h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-26834 mc4wp-form-basic" method="post" data-id="26834" data-name="Default sign-up form" ><div class="mc4wp-form-fields"></p>
<p>Sign up for our newsletter:</p>
<p>
	<label for="mc4wp_email">Email Address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>First Name:</label>
    <input type="text" name="FNAME" placeholder="Your first name">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" placeholder="YOUR LAST NAME">
</p>

<p>
    <label>How would you like to be addressed? Nickname?</label>
    <input type="text"
    name="MMERGE3">
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1565512131" /><input type="hidden" name="_mc4wp_form_id" value="26834" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info"></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="http://www.facebook.com/KHNS.FM" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/KHNS_FM" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/khns.fm/?hl=en" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://khns.org/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
			</script>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://khns.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://khns.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=ceb5388eb01e23f8f744e53e0c506210' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/khns.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.2'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/timetable/js/timetable.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/khns.org\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e3fdc3096e2f90832c45e7b8178633b3","fragment_name":"wc_fragments_e3fdc3096e2f90832c45e7b8178633b3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/khns.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/khns.org\/?spu_action=spu_load","pid":"36061","is_front_page":"","is_category":"","site_url":"https:\/\/khns.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/khns.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/khns.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e0bb1c2e2c","timeline_nonce":"beb138a8a8","blog_feed_nonce":"d1d788d97c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/khns.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/khns.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/khns.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1d826b5a49","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"30f6b8d264","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"36061","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.24'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/comment-reply.min.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript' src='https://khns.org/wp-content/themes/Extra/core/admin/js/common.js?ver=3.24'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/wp-embed.min.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=ceb5388eb01e23f8f744e53e0c506210'></script>
<script async="async" type='text/javascript' src='https://khns.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://khns.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
</body>
</html>

<!-- Dynamic page generated in 1.403 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-11 00:28:51 -->

<!-- Compression = gzip -->